<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://portaldoamazonas.com.br/xmlrpc.php"/>
	<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://portaldoamazonas.com.br/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-47472543-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<title>Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa - Portal do Amazonas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/" />
<link rel="publisher" href="https://www.google.com/+PortaldoAmazonasBrAM"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa - Portal do Amazonas" />
<meta property="og:description" content="Após ter sido chamada de “Maria do Bairro” pelo deputado Wilker Barreto (Podemos) e ser acusada de tumultuar e fazer" />
<meta property="og:url" content="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldoAmazonas" />
<meta property="article:section" content="Política" />
<meta property="article:published_time" content="2020-05-15T22:43:36+00:00" />
<meta property="article:modified_time" content="2020-05-15T22:45:34+00:00" />
<meta property="og:updated_time" content="2020-05-15T22:45:34+00:00" />
<meta property="fb:app_id" content="1712622865637901" />
<meta property="og:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images.jpeg" />
<meta property="og:image:secure_url" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images.jpeg" />
<meta property="og:image:width" content="679" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Após ter sido chamada de “Maria do Bairro” pelo deputado Wilker Barreto (Podemos) e ser acusada de tumultuar e fazer" />
<meta name="twitter:title" content="Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa - Portal do Amazonas" />
<meta name="twitter:site" content="@PortalAmazonas" />
<meta name="twitter:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images.jpeg" />
<meta name="twitter:creator" content="@PortalAmazonas" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://portaldoamazonas.com.br/","sameAs":["https://www.facebook.com/PortaldoAmazonas","https://www.instagram.com/portaldoamazonas/","https://www.google.com/+PortaldoAmazonasBrAM","https://www.youtube.com/channel/UC0nxVTtx34bTOihwKsMERYQ","https://twitter.com/PortalAmazonas"],"@id":"https://portaldoamazonas.com.br/#organization","name":"Portal do Amazonas","logo":"http://portaldoamazonas.com.br/wp-content/uploads/2018/10/PORTAL-DO-AMAZONAS-04b-1.jpeg"}</script>
<!-- / Yoast SEO plugin. -->

<meta name="description" content="Após ter sido chamada de “Maria do Bairro” pelo deputado Wilker Barreto (Podemos) e ser acusada de tumultuar e fazer “barraco” durante sessão plenária virtual da última quarta-feira (13), a deputada estadual Joana Darc (PL) denunciará o ato de machismo na Comissão de Ética da Assembleia Legislativa do Amazonas (Aleam),&hellip;" />
<link rel="canonical" href="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/" />
<meta property="og:url" content="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa - Portal do Amazonas" />
<meta property="og:description" content="Após ter sido chamada de “Maria do Bairro” pelo deputado Wilker Barreto (Podemos) e ser acusada de tumultuar e fazer “barraco” durante sessão plenária virtual da última quarta-feira (13), a deputada estadual Joana Darc (PL) denunciará o ato de machismo na Comissão de Ética da Assembleia Legislativa do Amazonas (Aleam),&hellip;" />
<meta property="og:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images.jpeg" />
<meta property="og:image:secure_url" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images.jpeg" />
<meta property="og:image:width" content="679" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa - Portal do Amazonas" />
<meta name="twitter:description" content="Após ter sido chamada de “Maria do Bairro” pelo deputado Wilker Barreto (Podemos) e ser acusada de tumultuar e fazer “barraco” durante sessão plenária virtual da última quarta-feira (13), a deputada estadual Joana Darc (PL) denunciará o ato de machismo na Comissão de Ética da Assembleia Legislativa do Amazonas (Aleam),&hellip;" />
<meta name="twitter:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Amazonas &raquo;" href="https://portaldoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo;" href="https://portaldoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo; Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa" href="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47472543-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47472543-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaldoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://portaldoamazonas.com.br/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portaldoamazonas.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://portaldoamazonas.com.br/wp-content/themes/colormag/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://portaldoamazonas.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/portaldoamazonas.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://portaldoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://portaldoamazonas.com.br/?p=69564' />
<link rel="alternate" type="application/json+oembed" href="https://portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldoamazonas.com.br%2Fjoana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldoamazonas.com.br%2Fjoana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa%2F&#038;format=xml" />
<style>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</style>
	<link rel="icon" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-270x270.jpg" />
<!-- Portal do Amazonas Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#content .post .article-content .entry-title {
    padding: 5px 0 0;
    font-size: 32px;
		color: #000000;
}
.widget_featured_posts .article-content .entry-title a {
    color: #000;
    text-shadow: none;
}
.widget_featured_slider .slide-content .entry-title a {
    color: #ffffff;
	text-shadow: 1px 1px 1px #270707;
    letter-spacing: -.02em;
    margin-right: 20%;
    margin-top: 15px;
    width: 80%;
    font-weight: 900;
    line-height: 1.1;
    text-transform: none;
	font-size: 26px;
	}
p {
    line-height: 1.6;
    margin-bottom: 15px;
    font-family: 'Open Sans', serif;
    font-size: 16px;
	  color: #000;
	text-align: justify;
}
#content .post .article-content .below-entry-meta .posted-on a, #content .post .article-content .below-entry-meta .byline a, #content .post .article-content .below-entry-meta .comments a, #content .post .article-content .below-entry-meta .tag-links a, #content .post .article-content .below-entry-meta .edit-link a {
		font-weight: bold;
    font-size: 15px;
    color: #000000;
}

#secondary .widget a.wtpsw-post-title {
    color: #000;
}
.date-in-header {
    float: left;
    color: #040404;
    font-size: 16px;
    padding-right: 15px;
}
#category-posts-3-internal .cat-post-title,#category-posts-5-internal .cat-post-title,#category-posts-6-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
    }
#category-posts-6-internal .cat-post-title {
    font-size: 15px;
    color: #000000;
    font-weight: 600;
        
}
#category-posts-7-internal .cat-post-title,#category-posts-9-internal .cat-post-title,#category-posts-11-internal .cat-post-title {
    font-size: 22px;
    COLOR: #000;
    FONT-WEIGHT: BOLD;
	text-align: center;
}
#category-posts-3-internal .cat-post-title {
    font-size: 18px;
    color: #000;
    FONT-WEIGHT: bold;
    text-align: center;
   
}
h3.widget-title {
    font-size: 22px;
    line-height: 1.2;
    font-weight: bold;
    font-family: sans-serif;
    background-color: #01016a;
    padding: 6px 12px;
    color: #fff;
}
#category-posts-4-internal .cat-post-title {
    font-size: 18px;
    color: #000000;
    font-weight: 600;
    font-family: sans-serif;
}
#site-navigation {
    box-shadow: 0 0 2px rgba(0, 0, 0, 0.1) inset;
    position: relative;
    background-color: #01016a;
    border-top: 4px solid #fe0101;
}
.colormag-footer--classic .footer-socket-wrapper {
    background-color: #3e3f40;
	border-top: 4px solid #fe0101;
}
		</style>
	</head>

<body class="post-template-default single single-post postid-69564 single-format-standard wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">&Uacute;ltimas Not&iacute;cias</strong>
			<ul class="newsticker">
									<li>
						<a href="https://portaldoamazonas.com.br/sintjam-estende-exames-para-todos-os-servidores-do-poder-judiciario/"
						   title="Sintjam estende exames para todos os servidores do poder judiciário">Sintjam estende exames para todos os servidores do poder judiciário</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/projeto-de-lei-quer-enquadrar-corrupcao-em-crime-hediondo-no-brasil/"
						   title="Projeto de lei quer enquadrar corrupção em crime hediondo no Brasil">Projeto de lei quer enquadrar corrupção em crime hediondo no Brasil</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/caso-miss-manicore-suspeito-confessa-crime/"
						   title="Caso Miss Manicoré: suspeito confessa crime">Caso Miss Manicoré: suspeito confessa crime</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/respirador-nao-funciona-sozinho-diz-mayara-pinheiro-ao-cobrar-providencias-para-a-saude-no-interior/"
						   title="&#8220;Respirador não funciona sozinho&#8221;, diz Mayara Pinheiro ao cobrar providências para a saúde no interior">&#8220;Respirador não funciona sozinho&#8221;, diz Mayara Pinheiro ao cobrar providências para a saúde no interior</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/moro-minimizou-pressoes-de-bolsonaro-enquanto-ministro/"
						   title="Moro minimizou pressões de Bolsonaro enquanto ministro">Moro minimizou pressões de Bolsonaro enquanto ministro</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PortaldoAmazonas/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://portaldoamazonas.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="105" src="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PORTAL-DO-AMAZONAS-logo-1.png" class="custom-logo" alt="Portal do Amazonas" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://portaldoamazonas.com.br/" title="Portal do Amazonas" rel="home">Portal do Amazonas</a>
							</h3>
																		<p id="site-description">Um Amazonas de Notícias!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="media_image-11" class="widget widget_media_image clearfix"><img width="730" height="120" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/FIQUEEMCASA-3.png" class="image wp-image-69747  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/FIQUEEMCASA-3.png 730w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/FIQUEEMCASA-3-500x82.png 500w" sizes="(max-width: 730px) 100vw, 730px" /></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://portaldoamazonas.com.br/" title="Portal do Amazonas"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-inicio" class="menu"><li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500"><a href="https://portaldoamazonas.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://portaldoamazonas.com.br/category/amazonas/">Amazonas</a></li>
<li id="menu-item-41961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41961"><a href="https://portaldoamazonas.com.br/category/manaus/">Manaus</a></li>
<li id="menu-item-34039" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34039"><a href="https://portaldoamazonas.com.br/category/politica/">Política</a></li>
<li id="menu-item-36610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36610"><a href="https://portaldoamazonas.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41914"><a href="https://portaldoamazonas.com.br/category/geral/">GERAL</a></li>
<li id="menu-item-69725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69725"><a href="https://portaldoamazonas.com.br/contato/">Contato</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://portaldoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-69564" class="post-69564 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
	
   
         <div class="featured-image">
               <img width="679" height="445" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/images-679x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/politica/"  rel="category tag">Política</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Joana Darc denunciará ato de machismo durante sessão plenária na Assembleia Legislativa   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/" title="18:43" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T18:43:36+00:00">15 de maio de 2020</time><time class="updated" datetime="2020-05-15T18:45:34+00:00">15 de maio de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://portaldoamazonas.com.br/author/portaldoamazonas/"
					   title="portaldoamazonas">portaldoamazonas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://portaldoamazonas.com.br/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>Após ter sido chamada de “Maria do Bairro” pelo deputado Wilker Barreto (Podemos) e ser acusada de tumultuar e fazer “barraco” durante sessão plenária virtual da última quarta-feira (13), a deputada estadual Joana Darc (PL) denunciará o ato de machismo na Comissão de Ética da Assembleia Legislativa do Amazonas (Aleam), no Ministério Público, Senado e Câmara Federal.</p>



<p>“Não sei se minha denúncia será julgada procedente ou improcedente, mas de agora em diante, qualquer gracinha comigo ou com qualquer outra mulher eu denunciarei com unhas e dentes”, enfatizou. </p>



<p>O desabafo foi feito durante o pequeno expediente da sessão desta quinta-feira (14). Joana falou dos ataques pessoais que recebe nas redes sociais e aproveitou para repudiar atos de intolerância de gênero, incitação ao ódio e machismo. “Posso ser taxada do que for. Quem conhece meu trabalho, sabe do que verdadeiramente do que estou falando. E dentro disso quero dizer que ser chamada de “Maria do Bairro” pra mim não chega a ser uma ofensa. Pois temos várias Marias espalhadas pela nossa cidade, Estado, Brasil e pelo mundo. As Marias são mulheres que são vencedoras. Igualzinha a personagem da novela mexicana Maria do Bairro, onde muitas vezes era julgada e incompreendida, mas tinha sua personalidade e no fim das contas venceu e deu tudo certo”. </p>



<p>A deputada frisou que em nenhum momento ofendeu ou agrediu qualquer parlamentar. “Em nenhum momento também falei da intimidade de alguém, como fizeram comigo.  Quando isso acontece é muito grave. Repudio qualquer tipo de ofensa proferida a qualquer mulher. Seja ela deputada ou não. A gente vive numa sociedade que não se acostumou ainda a entender o papel das mulheres. Quando mulheres exigem seus direitos, se posicionam, quando são mulheres aguerridas e de personalidade forte, essas mulheres são taxadas de coisas que não são, como se fossem loucas, barraqueiras, histéricas e é por conta disso que estamos perdendo mulheres todos os dias”, destacou. </p>



<p>A parlamentar aproveitou para alertar sobre a violência contra mulheres, lembrando que violência não é apenas física, mas pode ser verbal, moral, psicológica e financeira. “Tudo que diminua uma mulher é violência. Apelidar uma mulher é muito grave. Por mais que ser chamada de “Maria do bairro” não me ofenda, o deputado quis falar de forma depreciativa. Quis me chamar de barraqueira e dizer que o plenário estava parecendo uma feira”.<br>Joana lembrou que assim como Maria do Bairro, ela também veio de baixo. “Assim tem sido minha vida. Somos mulheres vencedoras. Cada uma com sua história de vida. Meus pais são servidores públicos. Meu pai não tem nem o quarto ano do ensino fundamental. Eu estudei minha vida toda em escola pública, passei nas faculdades estaduais e federais, exerci a faculdade de direito sendo bolsista integral do Prouni, desde sempre sou protetora de animais. Diferente da Maria do Bairro que catava lixo, que acho muito digno, eu desde criança cato cachorro da rua, com muito orgulho. Às vezes até sendo vista pela classe política como alguém que não tenho raça, que sou uma sem raça definida. Isso pra mim é orgulho”, finalizou.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://portaldoamazonas.com.br/inc-lanca-curso-o-pop-no-cinema-a-cultura-da-imagem/" rel="prev"><span class="meta-nav">&larr;</span> InC lança curso O Pop No Cinema &#8211; A Cultura da Imagem</a></li>
			<li class="next"><a href="https://portaldoamazonas.com.br/atos-da-aleam-sao-de-transparencia-nao-vao-me-intimidar-rebate-josue-neto-apos-especulacoes-sobre-contratos-de-publicidade/" rel="next">“Atos da Aleam são de transparência. Não vão me intimidar”, rebate Josué Neto após especulações sobre contratos de publicidade <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/joao-campelo-e-um-dos-nomes-mais-fortes-do-pv-nas-eleicoes-de-2018/" title="João Campelo é um dos nomes mais fortes do PV nas eleições de 2018">
               <img width="307" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2018/07/João-Campelo-aleam.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2018/07/João-Campelo-aleam.jpg 931w, https://portaldoamazonas.com.br/wp-content/uploads/2018/07/João-Campelo-aleam-500x334.jpg 500w, https://portaldoamazonas.com.br/wp-content/uploads/2018/07/João-Campelo-aleam-768x512.jpg 768w" sizes="(max-width: 307px) 100vw, 307px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/joao-campelo-e-um-dos-nomes-mais-fortes-do-pv-nas-eleicoes-de-2018/" rel="bookmark" title="João Campelo é um dos nomes mais fortes do PV nas eleições de 2018">João Campelo é um dos nomes mais fortes do PV nas eleições de 2018</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/joao-campelo-e-um-dos-nomes-mais-fortes-do-pv-nas-eleicoes-de-2018/" title="19:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-07-20T19:28:13+00:00">20 de julho de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/elan-alencar/" title="Da Redação">Da Redação</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/joao-campelo-e-um-dos-nomes-mais-fortes-do-pv-nas-eleicoes-de-2018/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/vanessa-pode-disputar-prefeitura-de-manaus-em-2020-2/" title="Vanessa pode disputar prefeitura de Manaus em 2020">
               <img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2019/08/images-7-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/vanessa-pode-disputar-prefeitura-de-manaus-em-2020-2/" rel="bookmark" title="Vanessa pode disputar prefeitura de Manaus em 2020">Vanessa pode disputar prefeitura de Manaus em 2020</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/vanessa-pode-disputar-prefeitura-de-manaus-em-2020-2/" title="08:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-29T08:31:19+00:00">29 de agosto de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/vanessa-pode-disputar-prefeitura-de-manaus-em-2020-2/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/joice-hasselmann-promete-transformar-seu-mandato-em-um-reality-show/" title="Joice Hasselmann promete transformar seu mandato em um reality show">
               <img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/roseann_kennedy_conversa_com_a_deputada_eleita_joice_hasselmann_-_divulgacao_tv_brasil-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/joice-hasselmann-promete-transformar-seu-mandato-em-um-reality-show/" rel="bookmark" title="Joice Hasselmann promete transformar seu mandato em um reality show">Joice Hasselmann promete transformar seu mandato em um reality show</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/joice-hasselmann-promete-transformar-seu-mandato-em-um-reality-show/" title="10:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-19T10:38:09+00:00">19 de novembro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/joice-hasselmann-promete-transformar-seu-mandato-em-um-reality-show/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=joana-darc-denunciara-ato-de-machismo-durante-sessao-plenaria-na-assembleia-legislativa#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://portaldoamazonas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='69564' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="category-posts-3" class="widget cat-post-widget clearfix"><h3 class="widget-title"><span>PUBLICIDADE</span></h3><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-everything-is-link" href="https://portaldoamazonas.com.br/especial-publicitario-em-onibus-e-estabelecimentos-uso-de-mascara-e-obrigatorio/" title=""><div><span class="cat-post-thumbnail cat-post-none"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="300" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/IMG-20200515-WA0095-1.jpg" class="attachment-380x300 size-380x300 wp-post-image" alt="" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/IMG-20200515-WA0095-1.jpg 1000w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/IMG-20200515-WA0095-1-300x300.jpg 300w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/IMG-20200515-WA0095-1-500x500.jpg 500w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/IMG-20200515-WA0095-1-768x768.jpg 768w" sizes="(max-width: 300px) 100vw, 300px" /></span></span>
<span class="cat-post-title">ESPECIAL PUBLICITÁRIO &#8211; Em ônibus e estabelecimentos, uso de máscara é obrigatório</span></div></a></li></ul>
</aside><aside id="colormag_featured_posts_vertical_widget-15" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">MANAUS</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/jornalista-tem-suas-redes-sociais-bloqueada-por-denunciar-precos-abusivo-de-gasolina-em-manaus/" title="Jornalista tem suas redes sociais bloqueada por denunciar preços abusivo de gasolina em Manaus"><img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/censura_reforma-499x330-620x450-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Jornalista tem suas redes sociais bloqueada por denunciar preços abusivo de gasolina em Manaus" title="Jornalista tem suas redes sociais bloqueada por denunciar preços abusivo de gasolina em Manaus" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/jornalista-tem-suas-redes-sociais-bloqueada-por-denunciar-precos-abusivo-de-gasolina-em-manaus/" title="Jornalista tem suas redes sociais bloqueada por denunciar preços abusivo de gasolina em Manaus">Jornalista tem suas redes sociais bloqueada por denunciar preços abusivo de gasolina em Manaus</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/jornalista-tem-suas-redes-sociais-bloqueada-por-denunciar-precos-abusivo-de-gasolina-em-manaus/" title="15:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-16T15:31:37+00:00">16 de maio de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/jornalista-tem-suas-redes-sociais-bloqueada-por-denunciar-precos-abusivo-de-gasolina-em-manaus/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Em um grupo do WhatsApp a jornalista expressou sua indignação. Virou moda no Amazonas, jornalistas serem perseguido e tirarem o direito da livre expressão. Os poderosos, políticos tem feito de tudo para calar a voz do povo. </p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/prefeitura-faz-nova-convocacao-de-enfermeiros-e-tecnicos-de-enfermagem-e-prorroga-inscricoes-para-contratar-mais-profissionais-de-saude/" title="Prefeitura faz nova convocação de enfermeiros e técnicos de enfermagem e prorroga inscrições para contratar mais profissionais de saúde"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/aaf06b1f-d47c-4226-b996-57a713e307aa-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Prefeitura faz nova convocação de enfermeiros e técnicos de enfermagem e prorroga inscrições para contratar mais profissionais de saúde" title="Prefeitura faz nova convocação de enfermeiros e técnicos de enfermagem e prorroga inscrições para contratar mais profissionais de saúde" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/aaf06b1f-d47c-4226-b996-57a713e307aa-130x90.jpeg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/aaf06b1f-d47c-4226-b996-57a713e307aa-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="https://portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/prefeitura-faz-nova-convocacao-de-enfermeiros-e-tecnicos-de-enfermagem-e-prorroga-inscricoes-para-contratar-mais-profissionais-de-saude/" title="Prefeitura faz nova convocação de enfermeiros e técnicos de enfermagem e prorroga inscrições para contratar mais profissionais de saúde">Prefeitura faz nova convocação de enfermeiros e técnicos de enfermagem e prorroga inscrições para contratar mais profissionais de saúde</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/prefeitura-faz-nova-convocacao-de-enfermeiros-e-tecnicos-de-enfermagem-e-prorroga-inscricoes-para-contratar-mais-profissionais-de-saude/" title="10:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-16T10:59:57+00:00">16 de maio de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/prefeitura-faz-nova-convocacao-de-enfermeiros-e-tecnicos-de-enfermagem-e-prorroga-inscricoes-para-contratar-mais-profissionais-de-saude/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/associacao-ingressa-com-acao-contra-postos-de-combustiveis/" title="Associação ingressa com ação contra postos de combustíveis"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-15-at-09.49.43-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Associação ingressa com ação contra postos de combustíveis" title="Associação ingressa com ação contra postos de combustíveis" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-15-at-09.49.43-130x90.jpeg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-15-at-09.49.43-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;<a href="https://portaldoamazonas.com.br/category/economia/"  rel="category tag">Economia</a>&nbsp;<a href="https://portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/associacao-ingressa-com-acao-contra-postos-de-combustiveis/" title="Associação ingressa com ação contra postos de combustíveis">Associação ingressa com ação contra postos de combustíveis</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/associacao-ingressa-com-acao-contra-postos-de-combustiveis/" title="10:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-15T10:27:11+00:00">15 de maio de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/associacao-ingressa-com-acao-contra-postos-de-combustiveis/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/igreja-catolica-e-cruz-vermelha-recebem-donativos-de-projeto-do-codese-e-comite-cidadao/" title="Igreja católica e Cruz Vermelha recebem donativos de projeto do Codese e Comitê Cidadão"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-16.37.26-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Igreja católica e Cruz Vermelha recebem donativos de projeto do Codese e Comitê Cidadão" title="Igreja católica e Cruz Vermelha recebem donativos de projeto do Codese e Comitê Cidadão" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-16.37.26-130x90.jpeg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-16.37.26-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/igreja-catolica-e-cruz-vermelha-recebem-donativos-de-projeto-do-codese-e-comite-cidadao/" title="Igreja católica e Cruz Vermelha recebem donativos de projeto do Codese e Comitê Cidadão">Igreja católica e Cruz Vermelha recebem donativos de projeto do Codese e Comitê Cidadão</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/igreja-catolica-e-cruz-vermelha-recebem-donativos-de-projeto-do-codese-e-comite-cidadao/" title="17:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T17:32:36+00:00">14 de maio de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/igreja-catolica-e-cruz-vermelha-recebem-donativos-de-projeto-do-codese-e-comite-cidadao/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/servico-de-entrega-de-supermercado-chega-a-zona-centro-sul-de-manaus/" title="Serviço de entrega de supermercado chega à zona Centro-Sul de Manaus"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-14.51.06-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Serviço de entrega de supermercado chega à zona Centro-Sul de Manaus" title="Serviço de entrega de supermercado chega à zona Centro-Sul de Manaus" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-14.51.06-130x90.jpeg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-14-at-14.51.06-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/manaus/"  rel="category tag">Manaus</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/servico-de-entrega-de-supermercado-chega-a-zona-centro-sul-de-manaus/" title="Serviço de entrega de supermercado chega à zona Centro-Sul de Manaus">Serviço de entrega de supermercado chega à zona Centro-Sul de Manaus</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/servico-de-entrega-de-supermercado-chega-a-zona-centro-sul-de-manaus/" title="15:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T15:13:24+00:00">14 de maio de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/servico-de-entrega-de-supermercado-chega-a-zona-centro-sul-de-manaus/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside><aside id="custom_html-35" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPortaldoAmazonas%2F&tabs=timeline&width=300&height=870&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=847492449033723" width="300" height="870" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PortaldoAmazonas/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&amp;igshid=11745u6bp96gc" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://wa.me/559284231043" target="_blank"><i class="fa fa-whatsapp" style="color:green"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<font color="white" align="center">Copyright © 2020 Portal do Amazonas - Todos os direitos reservados.<br> Customizado por <a href="https://wa.me/559292121092"><strong>TECNET</strong></a></font>
				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldoamazonas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"be5abe7ed3","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/portaldoamazonas.com.br\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir para a primeira p\u00e1gina","goto_prev":"Ir para a p\u00e1gina anterior","goto_next":"Ir para a pr\u00f3xima p\u00e1gina","goto_last":"Ir para a \u00faltima p\u00e1gina","current_page":"P\u00e1gina atual \u00e9","goto_page":"Ir para p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body>
</html>
