<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://portaldoamazonas.com.br/xmlrpc.php"/>
	<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://portaldoamazonas.com.br/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-47472543-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<title>Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros - Portal do Amazonas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/" />
<link rel="publisher" href="https://www.google.com/+PortaldoAmazonasBrAM"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros - Portal do Amazonas" />
<meta property="og:description" content="Atendendo ao pedido da presidente da Comissão de Saúde e Previdência da Assembleia Legislativa do Amazonas (Aleam), deputada Mayara Pinheiro" />
<meta property="og:url" content="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldoAmazonas" />
<meta property="article:section" content="Amazonas" />
<meta property="article:published_time" content="2020-03-31T19:54:03+00:00" />
<meta property="article:modified_time" content="2020-03-31T19:54:10+00:00" />
<meta property="og:updated_time" content="2020-03-31T19:54:10+00:00" />
<meta property="fb:app_id" content="1712622865637901" />
<meta property="og:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040.jpg" />
<meta property="og:image:secure_url" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Atendendo ao pedido da presidente da Comissão de Saúde e Previdência da Assembleia Legislativa do Amazonas (Aleam), deputada Mayara Pinheiro" />
<meta name="twitter:title" content="Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros - Portal do Amazonas" />
<meta name="twitter:site" content="@PortalAmazonas" />
<meta name="twitter:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040.jpg" />
<meta name="twitter:creator" content="@PortalAmazonas" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://portaldoamazonas.com.br/","sameAs":["https://www.facebook.com/PortaldoAmazonas","https://www.instagram.com/portaldoamazonas/","https://www.google.com/+PortaldoAmazonasBrAM","https://www.youtube.com/channel/UC0nxVTtx34bTOihwKsMERYQ","https://twitter.com/PortalAmazonas"],"@id":"https://portaldoamazonas.com.br/#organization","name":"Portal do Amazonas","logo":"http://portaldoamazonas.com.br/wp-content/uploads/2018/10/PORTAL-DO-AMAZONAS-04b-1.jpeg"}</script>
<!-- / Yoast SEO plugin. -->

<meta name="description" content="Atendendo ao pedido da presidente da Comissão de Saúde e Previdência da Assembleia Legislativa do Amazonas (Aleam), deputada Mayara Pinheiro (PP), o Governo do estado priorizou os terceirizados da saúde e pagou R$ 23 milhões, referentes à competência de janeiro, às cooperativas de médicos e enfermeiros. O restante de janeiro,cerca&hellip;" />
<link rel="canonical" href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/" />
<meta property="og:url" content="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros - Portal do Amazonas" />
<meta property="og:description" content="Atendendo ao pedido da presidente da Comissão de Saúde e Previdência da Assembleia Legislativa do Amazonas (Aleam), deputada Mayara Pinheiro (PP), o Governo do estado priorizou os terceirizados da saúde e pagou R$ 23 milhões, referentes à competência de janeiro, às cooperativas de médicos e enfermeiros. O restante de janeiro,cerca&hellip;" />
<meta property="og:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040.jpg" />
<meta property="og:image:secure_url" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040.jpg" />
<meta property="og:image:width" content="799" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros - Portal do Amazonas" />
<meta name="twitter:description" content="Atendendo ao pedido da presidente da Comissão de Saúde e Previdência da Assembleia Legislativa do Amazonas (Aleam), deputada Mayara Pinheiro (PP), o Governo do estado priorizou os terceirizados da saúde e pagou R$ 23 milhões, referentes à competência de janeiro, às cooperativas de médicos e enfermeiros. O restante de janeiro,cerca&hellip;" />
<meta name="twitter:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Amazonas &raquo;" href="https://portaldoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo;" href="https://portaldoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo; Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros" href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaldoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://portaldoamazonas.com.br/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portaldoamazonas.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://portaldoamazonas.com.br/wp-content/themes/colormag/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://portaldoamazonas.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://portaldoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://portaldoamazonas.com.br/?p=67149' />
<link rel="alternate" type="application/json+oembed" href="https://portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldoamazonas.com.br%2Fgoverno-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldoamazonas.com.br%2Fgoverno-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros%2F&#038;format=xml" />
<link rel="icon" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47472543-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-67149 single-format-standard wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://portaldoamazonas.com.br/josue-neto-defende-uso-de-r-2-bilhoes-do-fundo-eleitoral-para-o-combate-ao-coronavirus-no-brasil/"
						   title="Josué Neto defende uso de R$ 2 bilhões do Fundo Eleitoral para o combate ao coronavírus no Brasil">Josué Neto defende uso de R$ 2 bilhões do Fundo Eleitoral para o combate ao coronavírus no Brasil</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros-2/"
						   title="Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros">Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/"
						   title="Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros">Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/tres-motivos-para-ter-um-painel-modular-de-led-samsung-em-casa/"
						   title="Três motivos para ter um painel modular de LED Samsung em casa">Três motivos para ter um painel modular de LED Samsung em casa</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/marco-lilas-a-importancia-dos-aparelhos-de-ultrassom-no-diagnostico-do-cancer-de-colo-uterino/"
						   title="Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino">Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PortaldoAmazonas/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&#038;igshid=11745u6bp96gc" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://portaldoamazonas.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="105" src="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PORTAL-DO-AMAZONAS-logo-1.png" class="custom-logo" alt="Portal do Amazonas" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://portaldoamazonas.com.br/" title="Portal do Amazonas" rel="home">Portal do Amazonas</a>
							</h3>
																		<p id="site-description">Um Amazonas de Notícias!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-9" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="https://wa.me/559291422997" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/animation-13.gif" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-inicio" class="menu"><li id="menu-item-23841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23841"><a href="http://www.portaldoamazonas.com.br/">Início</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500"><a href="https://portaldoamazonas.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34096"><a href="https://portaldoamazonas.com.br/category/amazonas/">Amazonas</a></li>
<li id="menu-item-41961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41961"><a href="https://portaldoamazonas.com.br/category/manaus/">Manaus</a></li>
<li id="menu-item-34039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34039"><a href="https://portaldoamazonas.com.br/category/politica/">Política</a></li>
<li id="menu-item-36610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36610"><a href="https://portaldoamazonas.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41914"><a href="https://portaldoamazonas.com.br/category/geral/">GERAL</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://portaldoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-67149" class="post-67149 post type-post status-publish format-standard has-post-thumbnail hentry category-amazonas category-destaque">
	
   
         <div class="featured-image">
               <img width="799" height="445" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/c3210918-abb5-4d11-b1b6-df60637b7040-799x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/amazonas/"  rel="category tag">Amazonas</a>&nbsp;<a href="https://portaldoamazonas.com.br/category/destaque/"  rel="category tag">Destaque</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Governo atende solicitação de Mayara Pinheiro e paga cooperativas médicas e de enfermeiros   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/" title="15:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T15:54:03+00:00">31 de março de 2020</time><time class="updated" datetime="2020-03-31T15:54:10+00:00">31 de março de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://portaldoamazonas.com.br/author/portaldoamazonas/"
					   title="portaldoamazonas">portaldoamazonas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://portaldoamazonas.com.br/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>Atendendo ao pedido da presidente da Comissão de Saúde e Previdência da Assembleia Legislativa do Amazonas (Aleam), deputada Mayara Pinheiro (PP), o Governo do estado priorizou os terceirizados da saúde e pagou R$ 23 milhões, referentes à competência de janeiro, às cooperativas de médicos e enfermeiros.</p>



<p>O restante de janeiro,cerca de R$15 milhões , e a competência de fevereiro devem ser pagos até o dia 20 de abril.</p>



<p>“ Essa foi uma proposta aceita durante uma reunião entre cooperativas e Governo e é essencial para estes profissionais que estão na linha de frente no combate ao coronavírus e são fundamentais ao nosso sistema de saúde. Sem dúvida, é mais uma conquista e seguimos trabalhando em prol de medidas efetivas à população”, concluiu.</p>



<p>Mayara Pinheiro destaca ainda que em um segundo momento é preciso verificar o aditivo de profissionais como clínicos plantonistas, os quais vão atuar nos hospitais de atendimento durante a pandemia</p>



<p>Segundo a parlamentar , a Comissão de Saúde tem feito diversos técnicos para verificar quais propostas podem ser aplicadas, reforçando áreas mais carentes como a questão dos Equipamentos de Proteção Individual (EPIs), compra dos testes rápidos para covid-19 e ampliação da capacidade do Hospital Delphina Aziz.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://portaldoamazonas.com.br/tres-motivos-para-ter-um-painel-modular-de-led-samsung-em-casa/" rel="prev"><span class="meta-nav">&larr;</span> Três motivos para ter um painel modular de LED Samsung em casa</a></li>
			<li class="next"><a href="https://portaldoamazonas.com.br/josue-neto-defende-uso-de-r-2-bilhoes-do-fundo-eleitoral-para-o-combate-ao-coronavirus-no-brasil/" rel="next">Josué Neto defende uso de R$ 2 bilhões do Fundo Eleitoral para o combate ao coronavírus no Brasil <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/uea-sera-a-primeira-universidade-do-norte-do-brasil-a-realizar-pesquisas-em-ozonioterapia/" title="UEA será a primeira universidade do Norte do Brasil a realizar pesquisas em Ozonioterapia">
               <img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2018/12/DSC_0457-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/uea-sera-a-primeira-universidade-do-norte-do-brasil-a-realizar-pesquisas-em-ozonioterapia/" rel="bookmark" title="UEA será a primeira universidade do Norte do Brasil a realizar pesquisas em Ozonioterapia">UEA será a primeira universidade do Norte do Brasil a realizar pesquisas em Ozonioterapia</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/uea-sera-a-primeira-universidade-do-norte-do-brasil-a-realizar-pesquisas-em-ozonioterapia/" title="11:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-12-11T11:01:01+00:00">11 de dezembro de 2018</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/uea-sera-a-primeira-universidade-do-norte-do-brasil-a-realizar-pesquisas-em-ozonioterapia/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/wilker-exige-regularizacao-dos-salarios-atrasados-da-saude-e-apresenta-alternativa-a-susam/" title="Wilker exige regularização dos salários atrasados da saúde e apresenta alternativa à Susam">
               <img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2019/10/Foto-Wilkinson-Cardoso_04-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/wilker-exige-regularizacao-dos-salarios-atrasados-da-saude-e-apresenta-alternativa-a-susam/" rel="bookmark" title="Wilker exige regularização dos salários atrasados da saúde e apresenta alternativa à Susam">Wilker exige regularização dos salários atrasados da saúde e apresenta alternativa à Susam</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/wilker-exige-regularizacao-dos-salarios-atrasados-da-saude-e-apresenta-alternativa-a-susam/" title="19:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-17T19:31:24+00:00">17 de outubro de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/wilker-exige-regularizacao-dos-salarios-atrasados-da-saude-e-apresenta-alternativa-a-susam/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/wilson-lima-integra-grupo-de-governadores-que-discutira-acoes-para-questoes-economicas-que-afetam-estados/" title="Wilson Lima integra grupo de governadores que discutirá ações para questões econômicas que afetam estados">
               <img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2019/02/IMG-20190220-WA0065-1-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/wilson-lima-integra-grupo-de-governadores-que-discutira-acoes-para-questoes-economicas-que-afetam-estados/" rel="bookmark" title="Wilson Lima integra grupo de governadores que discutirá ações para questões econômicas que afetam estados">Wilson Lima integra grupo de governadores que discutirá ações para questões econômicas que afetam estados</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/wilson-lima-integra-grupo-de-governadores-que-discutira-acoes-para-questoes-economicas-que-afetam-estados/" title="20:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-02-20T20:00:07+00:00">20 de fevereiro de 2019</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/wilson-lima-integra-grupo-de-governadores-que-discutira-acoes-para-questoes-economicas-que-afetam-estados/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governo-atende-solicitacao-de-mayara-pinheiro-e-paga-cooperativas-medicas-e-de-enfermeiros/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://portaldoamazonas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='67149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>TECNOLOGIA</span></h3><a href="https://wa.me/559291422997"><img width="300" height="400" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/Descontos-Especiais.png" class="image wp-image-67047  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Geral</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/marco-lilas-a-importancia-dos-aparelhos-de-ultrassom-no-diagnostico-do-cancer-de-colo-uterino/" title="Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino"><img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/f57f2bc8-ee02-485b-84a0-d8bb68f101f1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino" title="Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/marco-lilas-a-importancia-dos-aparelhos-de-ultrassom-no-diagnostico-do-cancer-de-colo-uterino/" title="Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino">Março Lilás: A importância dos aparelhos de ultrassom no diagnóstico do câncer de colo uterino</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/marco-lilas-a-importancia-dos-aparelhos-de-ultrassom-no-diagnostico-do-cancer-de-colo-uterino/" title="11:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-31T11:54:15+00:00">31 de março de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/marco-lilas-a-importancia-dos-aparelhos-de-ultrassom-no-diagnostico-do-cancer-de-colo-uterino/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Você sabia que no mês de Março foi instituído como um dos meses para alertar sobre a Prevenção do Câncer</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica/" title="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/a0c1b820-17bb-430a-bae8-40ccbb210c11-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica" title="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/a0c1b820-17bb-430a-bae8-40ccbb210c11-130x90.jpg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/a0c1b820-17bb-430a-bae8-40ccbb210c11-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica/" title="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica">Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica/" title="17:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-29T17:20:57+00:00">29 de março de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica-2/" title="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/a0c1b820-17bb-430a-bae8-40ccbb210c11-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica" title="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/a0c1b820-17bb-430a-bae8-40ccbb210c11-130x90.jpg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/a0c1b820-17bb-430a-bae8-40ccbb210c11-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica-2/" title="Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica">Em carta aberta, Codese Manaus posiciona-se pela retomada de atividade econômica</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica-2/" title="17:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-29T17:20:57+00:00">29 de março de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/em-carta-aberta-codese-manaus-posiciona-se-pela-retomada-de-atividade-economica-2/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/saiba-como-transferir-videoconferencias-para-a-tela-da-tv/" title="Saiba como transferir videoconferências para a tela da TV"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/image-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Saiba como transferir videoconferências para a tela da TV" title="Saiba como transferir videoconferências para a tela da TV" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/image-130x90.png 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/image-500x343.png 500w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/image-392x272.png 392w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/image.png 522w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/saiba-como-transferir-videoconferencias-para-a-tela-da-tv/" title="Saiba como transferir videoconferências para a tela da TV">Saiba como transferir videoconferências para a tela da TV</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/saiba-como-transferir-videoconferencias-para-a-tela-da-tv/" title="13:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-24T13:45:20+00:00">24 de março de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/saiba-como-transferir-videoconferencias-para-a-tela-da-tv/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/josue-solicita-de-bolsonaro-anac-e-governo-do-amazonas-restricao-de-voos-nacionais-e-internacionais/" title="Josué solicita de Bolsonaro, Anac e Governo do Amazonas restrição de voos nacionais e internacionais"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/83435f0c-6646-4b57-bbf5-8f83c5839c1b-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Josué solicita de Bolsonaro, Anac e Governo do Amazonas restrição de voos nacionais e internacionais" title="Josué solicita de Bolsonaro, Anac e Governo do Amazonas restrição de voos nacionais e internacionais" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/83435f0c-6646-4b57-bbf5-8f83c5839c1b-130x90.jpg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/83435f0c-6646-4b57-bbf5-8f83c5839c1b-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/josue-solicita-de-bolsonaro-anac-e-governo-do-amazonas-restricao-de-voos-nacionais-e-internacionais/" title="Josué solicita de Bolsonaro, Anac e Governo do Amazonas restrição de voos nacionais e internacionais">Josué solicita de Bolsonaro, Anac e Governo do Amazonas restrição de voos nacionais e internacionais</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/josue-solicita-de-bolsonaro-anac-e-governo-do-amazonas-restricao-de-voos-nacionais-e-internacionais/" title="16:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-17T16:42:44+00:00">17 de março de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/josue-solicita-de-bolsonaro-anac-e-governo-do-amazonas-restricao-de-voos-nacionais-e-internacionais/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/alunos-da-rede-publica-de-careiro-castanho-realizam-atividade-para-conscientizar-sobre-prevencao-ao-coronavirus/" title="Alunos da rede pública de Careiro Castanho realizam atividade para conscientizar sobre prevenção ao coronavírus"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-15.01.54-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Alunos da rede pública de Careiro Castanho realizam atividade para conscientizar sobre prevenção ao coronavírus" title="Alunos da rede pública de Careiro Castanho realizam atividade para conscientizar sobre prevenção ao coronavírus" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-15.01.54-130x90.jpeg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/03/WhatsApp-Image-2020-03-17-at-15.01.54-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/alunos-da-rede-publica-de-careiro-castanho-realizam-atividade-para-conscientizar-sobre-prevencao-ao-coronavirus/" title="Alunos da rede pública de Careiro Castanho realizam atividade para conscientizar sobre prevenção ao coronavírus">Alunos da rede pública de Careiro Castanho realizam atividade para conscientizar sobre prevenção ao coronavírus</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/alunos-da-rede-publica-de-careiro-castanho-realizam-atividade-para-conscientizar-sobre-prevencao-ao-coronavirus/" title="15:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-17T15:16:24+00:00">17 de março de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/alunos-da-rede-publica-de-careiro-castanho-realizam-atividade-para-conscientizar-sobre-prevencao-ao-coronavirus/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-5" class="widget widget_nav_menu clearfix"><div class="menu-contato-container"><ul id="menu-contato" class="menu"><li id="menu-item-37326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37326"><a href="https://portaldoamazonas.com.br/contato/">Fale Conosco</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PortaldoAmazonas/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&#038;igshid=11745u6bp96gc" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://portaldoamazonas.com.br/" title="Portal do Amazonas" ><span>Portal do Amazonas</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldoamazonas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5c0f5df038","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/portaldoamazonas.com.br\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir para a primeira p\u00e1gina","goto_prev":"Ir para a p\u00e1gina anterior","goto_next":"Ir para a pr\u00f3xima p\u00e1gina","goto_last":"Ir para a \u00faltima p\u00e1gina","current_page":"P\u00e1gina atual \u00e9","goto_page":"Ir para p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
</body>
</html>
