<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://portaldoamazonas.com.br/xmlrpc.php"/>
	<!-- Google Analytics Local by Webcraftic Local Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://portaldoamazonas.com.br/wp-content/plugins/simple-google-analytics/cache/local-ga.js','ga');
ga('create', 'UA-47472543-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<!-- end Google Analytics Local by Webcraftic Local Google Analytics -->
<title>Conheça as atrações do VillaMix - Portal do Amazonas</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" />
<link rel="publisher" href="https://www.google.com/+PortaldoAmazonasBrAM"/>
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conheça as atrações do VillaMix - Portal do Amazonas" />
<meta property="og:description" content="Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09" />
<meta property="og:url" content="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldoAmazonas" />
<meta property="article:section" content="GERAL" />
<meta property="article:published_time" content="2020-02-19T13:37:22+00:00" />
<meta property="article:modified_time" content="2020-02-19T13:37:23+00:00" />
<meta property="og:updated_time" content="2020-02-19T13:37:23+00:00" />
<meta property="fb:app_id" content="1712622865637901" />
<meta property="og:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40.jpeg" />
<meta property="og:image:secure_url" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09" />
<meta name="twitter:title" content="Conheça as atrações do VillaMix - Portal do Amazonas" />
<meta name="twitter:site" content="@PortalAmazonas" />
<meta name="twitter:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40.jpeg" />
<meta name="twitter:creator" content="@PortalAmazonas" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://portaldoamazonas.com.br/","sameAs":["https://www.facebook.com/PortaldoAmazonas","https://www.instagram.com/portaldoamazonas/","https://www.google.com/+PortaldoAmazonasBrAM","https://www.youtube.com/channel/UC0nxVTtx34bTOihwKsMERYQ","https://twitter.com/PortalAmazonas"],"@id":"https://portaldoamazonas.com.br/#organization","name":"Portal do Amazonas","logo":"http://portaldoamazonas.com.br/wp-content/uploads/2018/10/PORTAL-DO-AMAZONAS-04b-1.jpeg"}</script>
<!-- / Yoast SEO plugin. -->

<meta name="description" content="Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09 de maio, na Arena da Amazônia. A partir deste ano, a PUMP Entertainment passa assinar a produção local do festival junto à AudioMix. Com o slogan “O Futuro é Mix”,&hellip;" />
<link rel="canonical" href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" />
<meta property="og:url" content="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" />
<meta property="og:site_name" content="Portal do Amazonas" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conheça as atrações do VillaMix - Portal do Amazonas" />
<meta property="og:description" content="Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09 de maio, na Arena da Amazônia. A partir deste ano, a PUMP Entertainment passa assinar a produção local do festival junto à AudioMix. Com o slogan “O Futuro é Mix”,&hellip;" />
<meta property="og:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40.jpeg" />
<meta property="og:image:secure_url" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40.jpeg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Conheça as atrações do VillaMix - Portal do Amazonas" />
<meta name="twitter:description" content="Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09 de maio, na Arena da Amazônia. A partir deste ano, a PUMP Entertainment passa assinar a produção local do festival junto à AudioMix. Com o slogan “O Futuro é Mix”,&hellip;" />
<meta name="twitter:image" content="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40.jpeg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Portal do Amazonas &raquo;" href="https://portaldoamazonas.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo;" href="https://portaldoamazonas.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Portal do Amazonas &raquo; Conheça as atrações do VillaMix" href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/portaldoamazonas.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://portaldoamazonas.com.br/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://portaldoamazonas.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://portaldoamazonas.com.br/wp-content/themes/colormag/style.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://portaldoamazonas.com.br/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://portaldoamazonas.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://portaldoamazonas.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://portaldoamazonas.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.4" />
<link rel='shortlink' href='https://portaldoamazonas.com.br/?p=66188' />
<link rel="alternate" type="application/json+oembed" href="https://portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldoamazonas.com.br%2Fconheca-as-atracoes-do-villamix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://portaldoamazonas.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fportaldoamazonas.com.br%2Fconheca-as-atracoes-do-villamix%2F&#038;format=xml" />
<link rel="icon" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PERFIL-PORTAL-DO-AMAZONAS-2-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47472543-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-66188 single-format-standard wp-custom-logo  wide better-responsive-menu">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
							<div class="breaking-news">
			<strong class="breaking-news-latest">Últimos:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://portaldoamazonas.com.br/abdala-fraxe-declara-apoio-a-pre-candidatura-de-enilton-alencar-para-prefeitura-de-eirunepe/"
						   title="Abdala Fraxe declara apoio a pré-candidatura de Enilton Alencar para prefeitura de Eirunepé">Abdala Fraxe declara apoio a pré-candidatura de Enilton Alencar para prefeitura de Eirunepé</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/"
						   title="Conheça as atrações do VillaMix">Conheça as atrações do VillaMix</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/villa-mix-inicia-venda-de-ingressos/"
						   title="Villa Mix inicia venda de ingressos">Villa Mix inicia venda de ingressos</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/deputado-busca-apoio-para-combater-crimes-contra-criancas-durante-carnaval/"
						   title="Deputado busca apoio para combater crimes contra crianças durante carnaval">Deputado busca apoio para combater crimes contra crianças durante carnaval</a>
					</li>
									<li>
						<a href="https://portaldoamazonas.com.br/economia-do-amazonas-cresceu-136-no-governo-bolsonaro-afirma-josue/"
						   title="Economia do Amazonas cresceu 13,6% no Governo Bolsonaro, afirma Josué">Economia do Amazonas cresceu 13,6% no Governo Bolsonaro, afirma Josué</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PortaldoAmazonas/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&#038;igshid=11745u6bp96gc" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://portaldoamazonas.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="314" height="105" src="https://portaldoamazonas.com.br/wp-content/uploads/2018/11/cropped-PORTAL-DO-AMAZONAS-logo-1.png" class="custom-logo" alt="Portal do Amazonas" itemprop="logo" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://portaldoamazonas.com.br/" title="Portal do Amazonas" rel="home">Portal do Amazonas</a>
							</h3>
																		<p id="site-description">Um Amazonas de Notícias!</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-22" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href="http://www.amazonasenergia.com" target="_blank"><img src="https://i1.wp.com/portaldoamazonas.com.br/wp-content/uploads/2019/08/Banner-Diginal_furto-de-energia-01_portal.gif?resize=728%2C90&#038;ssl=1" width="728" height="90" data-recalc-dims="1" /></a></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-inicio" class="menu"><li id="menu-item-23841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23841"><a href="http://www.portaldoamazonas.com.br/">Início</a></li>
<li id="menu-item-13500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13500"><a href="https://portaldoamazonas.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-34096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34096"><a href="https://portaldoamazonas.com.br/category/amazonas/">Amazonas</a></li>
<li id="menu-item-41961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41961"><a href="https://portaldoamazonas.com.br/category/manaus/">Manaus</a></li>
<li id="menu-item-34039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34039"><a href="https://portaldoamazonas.com.br/category/politica/">Política</a></li>
<li id="menu-item-36610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36610"><a href="https://portaldoamazonas.com.br/category/entretenimento/">Entretenimento</a></li>
<li id="menu-item-41914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41914"><a href="https://portaldoamazonas.com.br/category/geral/">GERAL</a></li>
</ul></div>
				
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://portaldoamazonas.com.br/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Pesquisar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-66188" class="post-66188 post type-post status-publish format-standard has-post-thumbnail hentry category-geral">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Conheça as atrações do VillaMix   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" title="09:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-19T09:37:22+00:00">19 de fevereiro de 2020</time><time class="updated" datetime="2020-02-19T09:37:23+00:00">19 de fevereiro de 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://portaldoamazonas.com.br/author/portaldoamazonas/"
					   title="portaldoamazonas">portaldoamazonas					</a>
				</span>
			</span>

							<span class="comments"><a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/#respond"><i class="fa fa-comment"></i> 0 comentários</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09 de maio, na Arena da Amazônia. A partir deste ano, a PUMP Entertainment passa assinar a produção local do festival junto à AudioMix.</p>



<p> Com o slogan “O Futuro é Mix”, o VillaMix Manaus promete uma megaestrutura de palco, som e luz como ainda não foi visto nas edições anteriores do festival que aconteceram em Manaus.</p>



<p> Nomes como Gusttavo Lima, Matheus e Kauan, ALOK, Luan Santana, Xand Avião,Simone e Simaria e Os Parazim. foram escalados para participar do festival que reunirá em um só lugar e em mais de dez horas de festa.<br> As informações sobre preços e datas de início das vendas serão divulgadas em breve,nas redes sociais da PUMP Entertainment.</p>



<p> Sobre o Festival O VillaMix Festival exalta a grandiosidade e a tradição da música nacional e internacional. O projeto que é considerado referência no mercado do showbusiness e entretenimento surgiu com o objetivo de reunir, num mesmo palco, os artistas do casting da AudioMix, escritório que atualmente administra a carreira de Alok, Matheus e Kauan, Simone e Simaria, Luan, Gusttavo Lima, Wesley Safadão, Kevinho, Jefferson Moraes, Jonas Esticado, Guilherme e Santiago, Sevenn, Edu Chociay, Jetlag, Os Parazim  e Saulo de Tarso.</p>



<p> O festival que teve sua primeira edição realizada em 2011, no Estádio Serra Dourada, em Goiânia – GO, tendo sido sucesso tanto de público quanto de mídia desde o início, permitindo com que a festa ganhe uma representatividade ímpar, consagrando o festival como o maior e melhor evento nacional de música de todos os tempos. Prova disso, é que não demorou muito para que ele se tornasse itinerante. Logo após a realização de seu segundo ano em Goiânia, o VillaMix começou a viajar pelo país inteiro  e a partir de 2018, o festival ganhou proporções internacionais, realizando edições em Portugal e no Paraguai.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://portaldoamazonas.com.br/villa-mix-inicia-venda-de-ingressos/" rel="prev"><span class="meta-nav">&larr;</span> Villa Mix inicia venda de ingressos</a></li>
			<li class="next"><a href="https://portaldoamazonas.com.br/abdala-fraxe-declara-apoio-a-pre-candidatura-de-enilton-alencar-para-prefeitura-de-eirunepe/" rel="next">Abdala Fraxe declara apoio a pré-candidatura de Enilton Alencar para prefeitura de Eirunepé <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Você pode gostar também</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/seja-voce-mesma-por-lene-campos/" title="Seja você mesma! – Por Lene Campos">
               <img width="205" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2015/07/Lene-Campos.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2015/07/Lene-Campos.jpg 640w, https://portaldoamazonas.com.br/wp-content/uploads/2015/07/Lene-Campos-300x300.jpg 300w, https://portaldoamazonas.com.br/wp-content/uploads/2015/07/Lene-Campos-500x500.jpg 500w, https://portaldoamazonas.com.br/wp-content/uploads/2015/07/Lene-Campos-150x150.jpg 150w" sizes="(max-width: 205px) 100vw, 205px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/seja-voce-mesma-por-lene-campos/" rel="bookmark" title="Seja você mesma! – Por Lene Campos">Seja você mesma! – Por Lene Campos</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/seja-voce-mesma-por-lene-campos/" title="18:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-01-28T18:37:35+00:00">28 de janeiro de 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/daniel/" title="Daniel Martins">Daniel Martins</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/seja-voce-mesma-por-lene-campos/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/mentiras-e-verdades-sobre-as-unhas-perfeitas-e-manicure/" title="Mentiras e verdades sobre as unhas perfeitas e manicure">
               <img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2015/03/Unhas.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2015/03/Unhas.jpg 956w, https://portaldoamazonas.com.br/wp-content/uploads/2015/03/Unhas-500x262.jpg 500w" sizes="(max-width: 390px) 100vw, 390px" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/mentiras-e-verdades-sobre-as-unhas-perfeitas-e-manicure/" rel="bookmark" title="Mentiras e verdades sobre as unhas perfeitas e manicure">Mentiras e verdades sobre as unhas perfeitas e manicure</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/mentiras-e-verdades-sobre-as-unhas-perfeitas-e-manicure/" title="01:22" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-03-03T01:22:34+00:00">3 de março de 2015</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/daniel/" title="Daniel Martins">Daniel Martins</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/mentiras-e-verdades-sobre-as-unhas-perfeitas-e-manicure/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="https://portaldoamazonas.com.br/o-papel-da-mae-na-formacao-dos-filhos/" title="O papel da mãe na formação dos filhos">
               <img width="232" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2017/04/filho-e-mae.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="https://portaldoamazonas.com.br/o-papel-da-mae-na-formacao-dos-filhos/" rel="bookmark" title="O papel da mãe na formação dos filhos">O papel da mãe na formação dos filhos</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="https://portaldoamazonas.com.br/o-papel-da-mae-na-formacao-dos-filhos/" title="09:45" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-15T09:45:57+00:00">15 de abril de 2017</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/daniel/" title="Daniel Martins">Daniel Martins</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/o-papel-da-mae-na-formacao-dos-filhos/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/conheca-as-atracoes-do-villamix/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://portaldoamazonas.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='66188' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-6" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>TECNOLOGIA</span></h3><a href="https://wa.me/559293783560"><img width="500" height="500" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/01/Post-Verde-e-Amarelo-de-Dica-de-Saúde-para-Instagram-1-500x500.jpg" class="image wp-image-65546  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/01/Post-Verde-e-Amarelo-de-Dica-de-Saúde-para-Instagram-1-500x500.jpg 500w, https://portaldoamazonas.com.br/wp-content/uploads/2020/01/Post-Verde-e-Amarelo-de-Dica-de-Saúde-para-Instagram-1-300x300.jpg 300w, https://portaldoamazonas.com.br/wp-content/uploads/2020/01/Post-Verde-e-Amarelo-de-Dica-de-Saúde-para-Instagram-1-768x768.jpg 768w, https://portaldoamazonas.com.br/wp-content/uploads/2020/01/Post-Verde-e-Amarelo-de-Dica-de-Saúde-para-Instagram-1-1024x1024.jpg 1024w, https://portaldoamazonas.com.br/wp-content/uploads/2020/01/Post-Verde-e-Amarelo-de-Dica-de-Saúde-para-Instagram-1.jpg 1080w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside id="colormag_featured_posts_vertical_widget-11" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">Geral</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" title="Conheça as atrações do VillaMix"><img width="390" height="205" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.35.40-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Conheça as atrações do VillaMix" title="Conheça as atrações do VillaMix" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" title="Conheça as atrações do VillaMix">Conheça as atrações do VillaMix</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/" title="09:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-19T09:37:22+00:00">19 de fevereiro de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/conheca-as-atracoes-do-villamix/#respond">0</a></span>
					</div>
											<div class="entry-content">
							<p>Considerado um dos maiores festivais de música do Brasil, o VillaMix Manaus já tem data e local para acontecer: 09</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/villa-mix-inicia-venda-de-ingressos/" title="Villa Mix inicia venda de ingressos"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.23.55-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Villa Mix inicia venda de ingressos" title="Villa Mix inicia venda de ingressos" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.23.55-130x90.jpeg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-19-at-09.23.55-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/villa-mix-inicia-venda-de-ingressos/" title="Villa Mix inicia venda de ingressos">Villa Mix inicia venda de ingressos</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/villa-mix-inicia-venda-de-ingressos/" title="09:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-19T09:30:24+00:00">19 de fevereiro de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/villa-mix-inicia-venda-de-ingressos/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/prefeitura-eirunepe-busca-apoio-da-sepa-para-fomentar-piscicultura-no-municipio/" title="Prefeitura de Eirunepé busca apoio da Sepa para fomentar piscicultura no município"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/Plano-Safra-pode-fomentar-piscicultura-no-Amazonas-1024x486-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Prefeitura de Eirunepé busca apoio da Sepa para fomentar piscicultura no município" title="Prefeitura de Eirunepé busca apoio da Sepa para fomentar piscicultura no município" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/Plano-Safra-pode-fomentar-piscicultura-no-Amazonas-1024x486-130x90.jpg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/02/Plano-Safra-pode-fomentar-piscicultura-no-Amazonas-1024x486-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/prefeitura-eirunepe-busca-apoio-da-sepa-para-fomentar-piscicultura-no-municipio/" title="Prefeitura de Eirunepé busca apoio da Sepa para fomentar piscicultura no município">Prefeitura de Eirunepé busca apoio da Sepa para fomentar piscicultura no município</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/prefeitura-eirunepe-busca-apoio-da-sepa-para-fomentar-piscicultura-no-municipio/" title="15:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-10T15:20:39+00:00">10 de fevereiro de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/prefeitura-eirunepe-busca-apoio-da-sepa-para-fomentar-piscicultura-no-municipio/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/centec-passa-a-ofertar-capacitacao-voltada-a-industria-4-0/" title="Centec passa a ofertar capacitação voltada à Indústria 4.0"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/8da33716-328f-44ac-aaed-04255eac4f77-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Centec passa a ofertar capacitação voltada à Indústria 4.0" title="Centec passa a ofertar capacitação voltada à Indústria 4.0" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/02/8da33716-328f-44ac-aaed-04255eac4f77-130x90.jpg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/02/8da33716-328f-44ac-aaed-04255eac4f77-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/centec-passa-a-ofertar-capacitacao-voltada-a-industria-4-0/" title="Centec passa a ofertar capacitação voltada à Indústria 4.0">Centec passa a ofertar capacitação voltada à Indústria 4.0</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/centec-passa-a-ofertar-capacitacao-voltada-a-industria-4-0/" title="17:50" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-04T17:50:48+00:00">4 de fevereiro de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/centec-passa-a-ofertar-capacitacao-voltada-a-industria-4-0/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
								<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/prefeitura-prepara-grande-festa-cultural-em-comemoracao-ao-aniversario-de-benjamin-constant/" title="Prefeitura prepara grande festa cultural em comemoração ao aniversário  de Benjamin Constant">Prefeitura prepara grande festa cultural em comemoração ao aniversário  de Benjamin Constant</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/prefeitura-prepara-grande-festa-cultural-em-comemoracao-ao-aniversario-de-benjamin-constant/" title="11:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-22T11:07:40+00:00">22 de janeiro de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/prefeitura-prepara-grande-festa-cultural-em-comemoracao-ao-aniversario-de-benjamin-constant/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="https://portaldoamazonas.com.br/empresario-amazonense-da-mineracao-busca-em-brasilia-meios-para-exploracao-sustentavel-na-regiao/" title="Empresário amazonense da mineração busca em Brasília meios para exploração sustentável na região"><img width="130" height="90" src="https://portaldoamazonas.com.br/wp-content/uploads/2020/01/3065b68f-8090-4ed4-b1b9-9f5aeec67cea-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Empresário amazonense da mineração busca em Brasília meios para exploração sustentável na região" title="Empresário amazonense da mineração busca em Brasília meios para exploração sustentável na região" srcset="https://portaldoamazonas.com.br/wp-content/uploads/2020/01/3065b68f-8090-4ed4-b1b9-9f5aeec67cea-130x90.jpg 130w, https://portaldoamazonas.com.br/wp-content/uploads/2020/01/3065b68f-8090-4ed4-b1b9-9f5aeec67cea-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://portaldoamazonas.com.br/category/geral/"  rel="category tag">GERAL</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://portaldoamazonas.com.br/empresario-amazonense-da-mineracao-busca-em-brasilia-meios-para-exploracao-sustentavel-na-regiao/" title="Empresário amazonense da mineração busca em Brasília meios para exploração sustentável na região">Empresário amazonense da mineração busca em Brasília meios para exploração sustentável na região</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://portaldoamazonas.com.br/empresario-amazonense-da-mineracao-busca-em-brasilia-meios-para-exploracao-sustentavel-na-regiao/" title="12:30" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-21T12:30:44+00:00">21 de janeiro de 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://portaldoamazonas.com.br/author/portaldoamazonas/" title="portaldoamazonas">portaldoamazonas</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="https://portaldoamazonas.com.br/empresario-amazonense-da-mineracao-busca-em-brasilia-meios-para-exploracao-sustentavel-na-regiao/#respond">0</a></span>
					</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix colormag-footer--classic">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="nav_menu-5" class="widget widget_nav_menu clearfix"><div class="menu-contato-container"><ul id="menu-contato" class="menu"><li id="menu-item-37326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37326"><a href="https://portaldoamazonas.com.br/contato/">Fale Conosco</a></li>
</ul></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/PortaldoAmazonas/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/PortalAmazonas" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/portaldoamazonasam?utm_source=ig_profile_share&#038;igshid=11745u6bp96gc" ><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://portaldoamazonas.com.br/" title="Portal do Amazonas" ><span>Portal do Amazonas</span></a>. Todos os direitos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/portaldoamazonas.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"effa854f4b","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/portaldoamazonas.com.br\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir para a primeira p\u00e1gina","goto_prev":"Ir para a p\u00e1gina anterior","goto_next":"Ir para a pr\u00f3xima p\u00e1gina","goto_last":"Ir para a \u00faltima p\u00e1gina","current_page":"P\u00e1gina atual \u00e9","goto_page":"Ir para p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/comment-reply.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/navigation.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://portaldoamazonas.com.br/wp-includes/js/wp-embed.min.js?ver=5.0.4'></script>
</body>
</html>
